Bienvenue, Invité
Merci de vous identifier ou de vous inscrire.    Mot de passe perdu?

devise manquante
(1 lecteur(s)) (1) Invité(s)
Aller en basPage: 1
SUJET:

devise manquante

#74252
mbensoussan
Fresh Boarder
Messages: 15
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur

devise manquante

Il y a 9 Mois, 1 Semaine
Karma: 0  
bonjour,

je rencontre un problème assez étrange,

a ce jours, je souhaite configurer une nouvelle vue magasin avec une nouvelle devise.
lorsque je vais dans system configuration, paramétrage de devise.
seule la devise euro est disponible...

comme si il me manquez les autres devises en base de données. mais je n'ai pas trouver ou elle était stocké..

une idée ?
 
L'administrateur a désactivé l'accès public en écriture.
#74253
WebAuxilium
Junior Boarder
Messages: 29
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur
Sexe: Masculin Lieu: Mâcon

Re:devise manquante

Il y a 9 Mois, 1 Semaine
Karma: 0  
Bonjour,

Regarder dans configuration Avancée=>système : monaie et activez la/les devises souhaitée(s).
Ensuite vous pourrez faire la config dans le paramétrage de devise
 
L'administrateur a désactivé l'accès public en écriture.
#74254
mbensoussan
Fresh Boarder
Messages: 15
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur

Re:devise manquante

Il y a 9 Mois, 1 Semaine
Karma: 0  
ah oui je confirme...
merci !

c'est étrange d'avoir 2 niveau de validation pour le même paramètre.
 
L'administrateur a désactivé l'accès public en écriture.
Revenir en hautPage: 1
Modérateur: Gabriiiel, ILOA, zuiko