Bienvenue, Invité
Merci de vous identifier ou de vous inscrire.    Mot de passe perdu?

Mes photos n'apparaissent pas sur le site
(1 lecteur(s)) (1) Invité(s)
Aller en basPage: 1
SUJET:

Mes photos n'apparaissent pas sur le site

#74124
claudeberry
Fresh Boarder
Messages: 3
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur

Mes photos n'apparaissent pas sur le site

Il y a 1 Année, 6 Mois
Karma: 0  
Bonjour,

Je dois d'abord vous dire que je suis nouveau avec Magento, et le '' Technicien qui normalement m'aide '' est en vacance.......

Nous venons tout juste de migrer vers un nouveau serveur mon site www.claudeberry.com , et je viens de m'apercevoir qu'on ne vois pas la plus part des photos de produits sur mon site.

par exemple sur cette page :

claudeberry.com/gien/gien-jardin-imaginaire.html

on vois qu'une photo sur plusieurs dizaines......

quelqu'un peux m'aider

Éric
 
L'administrateur a désactivé l'accès public en écriture.
#74125
WebAuxilium
Junior Boarder
Messages: 34
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur
Sexe: Masculin Lieu: Mâcon

Re:Mes photos n'apparaissent pas sur le site

Il y a 1 Année, 6 Mois
Karma: 0  
Bonjour,

Vous pouvez commencer par vider les caches et voir le résultat.
 
L'administrateur a désactivé l'accès public en écriture.
#74126
claudeberry
Fresh Boarder
Messages: 3
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur

Re:Mes photos n'apparaissent pas sur le site

Il y a 1 Année, 6 Mois
Karma: 0  
Je l'ais fais et meme résultat...voyez par vous meme..... claudeberry.com/gien/gien-jardin-imaginaire.html
 
L'administrateur a désactivé l'accès public en écriture.
#74127
claudeberry
Fresh Boarder
Messages: 3
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur

Re:Mes photos n'apparaissent pas sur le site

Il y a 1 Année, 6 Mois
Karma: 0  
Merci a Olivier de Boost My Shop www.boostmyshop.com qui as trouvé la solution : il as corrigé mon pb d'images sur le front magento
 
L'administrateur a désactivé l'accès public en écriture.
Revenir en hautPage: 1
Modérateur: Gabriiiel, ILOA, zuiko